LAGUNA 2.0 F4R, TWINGO 1 D7F, les 2 sans kit

Vous roulez avec le E85 ? C'est ici !
Répondre
gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

LAGUNA 2.0 F4R, TWINGO 1 D7F, les 2 sans kit

Message par gimont78 » sam. 9 févr. 2008 13:55

Bonjour.
Test en cours sur Laguna 2.0 16, moteur F4R 140 cv, bloc fonte, culasse alu, pistons alu, déphaseur sur l'arbre à came d'admission et haute tension produite par une bobine sur chaque bougie. Moteur fort efficace énergétiquement, avec une consommation moyenne en SP95 sur l'année 2007 de 6,58 l/100 sur des grands trajets uniquement.

Premier plein à 61% d'E85. Constatation immédiate : démarrage (moteur chaud) normal, ralenti plus doux. Les transitoires sont instables. Le lendemain matin, démarrage (à froid) normal mais mini ratés aux premières accélérations. Des vagues d'odeurs d'alcool envahissent l'habitacle. A chaud, fonctionnement normal. De jour en jour, les mini ratés disparaissent, les transitoires deviennent moins hésitants, les odeurs se font plus rares. La température affichée est normale, le couple en bas beaucoup plus franc mais le moteur semble moins brutal en haut. Consommation constatée au premier plein : 7,83 l/100 au lieu de 6,89 l/100 sur le même parcours. Surconsommation : 13,7%.

Mélange après nouveau plein : 67%. Trajet route et autoroute, 400 km le matin et 400 km l'après midi. Le matin, fonctionnement parfait, moteur "aérien" sur l'autoroute, très plein, volontaire en bas et poussant très fort jusqu'au rupteur. L'après midi, impression d'un moteur plus "lourd", vibrant plus, moins allègre. Consommation :7,75 au lieu de 6,82 l/100 sur le même parcours au mois de décembre. Surconsommation : 13,7%.

Nouveau plein avec maintenant 63%, sur des aller retour de 55 km pour aller au boulot. Fonctionnement normal, le moteur marche fort de 600 à 6000 tr/mn, l'agrément est meilleur qu'au SP95.
Au prochain plein je vais viser 75%.

A noter que l'ordinateur de bord indique des consommations et des litres consommés surévalués de 5%. Lors de mon deuxième plein, l'odb réclamait 68 litres et seulement 64,5 sont rentrés dans le réservoir. De même, l'odb affichait 8,2 l/100 alors que le calcul a donné 7,8 l/100.

Voilà, l'expérience continue. Bientôt une vidange et changement du filtre à essence.

Je tiens a redire que vos expériences m'ont été extrèmement précieuses pour me décider.
Bonne route à tous !
Dernière modification par gimont78 le ven. 24 févr. 2012 13:41, modifié 1 fois.
Renouvelable, sans particules et sans NOx, mieux que le mazout....

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » lun. 18 févr. 2008 20:37

Nouveau plein, cette fois à 72% d'E85. Mauvaise surprise à la mise en route après le plein : moteur qui vibre au ralenti, des micro ratés à l'accélération, des reprises misérables mais une conso affichée très faible.
A tel point qu'au bout de 5 km, je me dis que j'ai dépassé la bonne limite et que je vais rajouter du SP dès le lendemain. Mais au bout de 50 km, tout rentre dans l'ordre. Le couple revient, les micro ratés disparraissent, la conso affichée remonte aux valeurs habituelles. Donc tout va bien, sauf que j'ai l'impression que l'on consomme d'abord l'E85 puis le SP95, dans une certaine mesure. Ca recoupe mes impressions de mon voyage pendant lequel j'ai fait 400 km le matin et 400 kml'après midi sur le même plein, avec un moteur très léger le matin et plus lourd (vibrations moins de couple) l'après midi. Avec une consommation affichée qui avait baissée assez sensiblement en fin de parcours, tous symptômes cohérents avec un fonctionnement à l'essence sur la fin. L'ECU doit alors se réadapter doucement à un mélange contenant plus d'essence au fur et à mesure que le réservoir se vide. Le réglage est alors très inadpaté à un fort pourcentage et les premières minutes de fonctionnement son désoptimisées, puis l'ECU se réadapte.
Avez vous déjà constaté quelque chose de comparable ?
Sinon, avec 72%, il faut passer deux compressions de plus avant que ça démarre. Tout va bien donc et le test continue.

J'ai aussi vidangé le moteur, alors que l'huile avait 20 000 km dont 2 000 à l'E85. Huile OK, (5W30 synthèse carrefour) aucune trace suspecte qui pourrait laisser penser que de l'alcool ruisselle jusque dans le carter, j'ai remis de la 5W30 etje garde le même intervalle de 20 000 km.

2 500 km parcourus, + 1l/100 soit 13,7 % de plus.
Renouvelable, sans particules et sans NOx, mieux que le mazout....

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » ven. 22 févr. 2008 12:49

Nouveau plein, à 75% cette fois. Aucun pb de démarrage, pas de témoin allumé.

Consommation sur le plein précédent : 7,5 l/100 (à 72%).
Plein réalisé alors qu'il restait 1/4 dans le réservoir. Aucun des symptômes de "réadaptation de l'ECU" constaté cette fois, contrairement à la fois précédente. Ce qui me conforte dans ma théorie de séparation du SP95 et du E85 décrite dans mon post précédent.

3000 km parcourus. Injection sans modif.
Renouvelable, sans particules et sans NOx, mieux que le mazout....

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » dim. 24 févr. 2008 13:56

Entretien effectué : remplacement du filtre à essence, changement du liquide de refroidissement et du liquide de frein.

Aucun changement notable sauf que j'ai donné la voiture avec 7,8 l/100 à l'odb et je l'ai retrouvé à 8,7 l/100. Rien d'anormal car pour débuller le liquide de refroidissement il faut faire tourner le moteur à vide, mais la prochaine conso ne sera pas significative.

Je n'ai pas vu l'état du filtre à essence mais le mécano ne m'a rien rapporté de particulier (même pas que l'odeur était inhabituelle).

Prochaine étape d'entretien : remplacement des bougies et du filtre à air dans 6000 km, soit dans deux mois.
Renouvelable, sans particules et sans NOx, mieux que le mazout....

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » sam. 8 mars 2008 13:21

Plus de 5 000 bornes depuis le début du test. Tout va bien, j'ai poussé le pourcentage jusqu'à 78%, sans allumage de témoin.

Celà dit, passé 75%, je trouve le moteur moins rond à moyen régime et avec peu de gaz. Par contre il est toujours aussi volontaire "pied dedans" et monte au rupteur avec une belle gnac !

Je crois que je vais redescendre vers les 72%, au moins jusqu'à ce que l'E85 passe en specif d'été. Au fait, quelqu'un connait le calendrier de changement de pourcentage de l'E85 ?

La consommation reste autour de + 1 l/100 au dessus de 75 % (soit une augmentation de 14%), aucun problème de démarrage alors que la voiture couche dehors.

Que du bon pour l'instant, on continue !

Bonne route à tous !
Renouvelable, sans particules et sans NOx, mieux que le mazout....

murithi77
note: 0/10
Messages : 1
Inscription : jeu. 13 mars 2008 16:35

Message par murithi77 » jeu. 13 mars 2008 18:41

gimont78 a écrit :Plus de 5 000 bornes depuis le début du test. Tout va bien, j'ai poussé le pourcentage jusqu'à 78%, sans allumage de témoin.

Celà dit, passé 75%, je trouve le moteur moins rond à moyen régime et avec peu de gaz. Par contre il est toujours aussi volontaire "pied dedans" et monte au rupteur avec une belle gnac !

Je crois que je vais redescendre vers les 72%, au moins jusqu'à ce que l'E85 passe en specif d'été. Au fait, quelqu'un connait le calendrier de changement de pourcentage de l'E85 ?

La consommation reste autour de + 1 l/100 au dessus de 75 % (soit une augmentation de 14%), aucun problème de démarrage alors que la voiture couche dehors.

Que du bon pour l'instant, on continue !

Bonne route à tous !
:?: Je ne comprend pas comment tu peux etre aussi précis dans le %age de E85 que tu met??? Comment fais-tu pour calculer a 1% pret???

Sans oublier que le taux d'étanole a la pompe est variable selon que l'on soit en hivert ou été!!!

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » ven. 14 mars 2008 10:10

Alors tout d'abord il s'agit de pourcentage d'E85, pas de pourcentage l'éthanol.

Dans ma feuille excel je calcule :

La quantité qui restait avant le plein en faisant la soustraction contenance totale du réservoir (66 l dans mon cas) moins la quantité cumulée de SP95 et d'E85 viens de mettre.

J'en calcule, en appliquant le pourcentage du plein précédent, la quantité en litres d'E85 qui restait.

J'y ajoute la quantité d'E85 que je viens de mettre.

Je divise la somme des deux (E85 restant + E85 apportée) par la contance totale du réservoir (les 66 l).

Ca marche et c'est juste, car en effet, faire simplement le ration des deux quantitées apportées lors du plein mène à un calcul faux puisqu'il faut aussi prendre en compte les quantités encore présentes dans le réservoir.

D'accord aussi pour dire qu'un pourcentage de 78% d'E85 lui même à 70% d'éthanol (spécif d'hiver), ça ne fait qu'un pourcentage d'éthanol de 55%, ce qui explique pourquoi ça démarre toujours aussi bien.
Ca veut dire aussi que toutes nos expériences devront être recalées lors du passage à la spécif d'été à 85% !

Voilà, je ne suis pas sûr d'avoir été trèsclair mais c'est vrai que c'est un peu compliqué !

Bonne route !
Renouvelable, sans particules et sans NOx, mieux que le mazout....

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » mer. 26 mars 2008 14:02

Nouveau plein, nouveau pourcentage : 81 % !

Fontionnement impeccable, démarrage normal (peut être deux compressions de plus à passer) pas de témoin ECU allumé, du couple en bas à n'en plus finir et un moteur teigneux jusqu'au rupteur....

La surconsommation ne suit pas la croissance du pourcentage, on est toujours à +1 l/100, soit environ 14%, mais peut être que l'augmentation des températures ambiantes compense.
---------
6 800 kilomètres parcourus depuis janvier 2008, Laguna 1 phase 2, moteur F4R 780 2.0 16 140cv année 2000.
Renouvelable, sans particules et sans NOx, mieux que le mazout....

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » mer. 16 avr. 2008 09:16

Nouveau plein qui porte le pourcentage d'E85 à 84%. Marche toujours aussi bien, ce matin démarrage à 0° en passant trois compressions de plus qu'à l'essence. Moteur très plein, consommation inchangée à 7,7 l/100 soit +1l/100, et un mélange à 0.88 euro/litre....

Je suis maintenant persuadé que l'auto marchera à 100%, mais j'essayerai après le 1er mai, date de passage en spécif "été", et entre-temps j'aurai changé mes bougies et mon filtre à air qui arrivent à 40 000km.

---------
7 300 km parcourus, entre 66 et 84 %, laguna 2.0 16 AM 2000 sans kit
Renouvelable, sans particules et sans NOx, mieux que le mazout....

CEYAL
note: 10/10
Messages : 1420
Inscription : ven. 9 nov. 2007 07:50
Localisation : BZH
Contact :

Message par CEYAL » mer. 16 avr. 2008 10:25

Bravo
Super témoignage
Sioux le coup du calcul de pourcentage avec Excel

Commentaires :
- beau moteur que ce F4R .. 6L8 au SP pour 140CV .. vache ... sur mon vieux F3R (110CV et 200.000 kms) j'ai +1L et sur mon 1L9DCI_120 j'ai 5L8 (sur 80.000 kms)
- si tu dois essayer : pourquoi veux-tu attendre l'E85 été ... moins chargé en SP, il est nettement moins bon que le carburant hiver
- A mon avis, vu les quantités d'E85 débitées ... les dates théoriques du carburant été/mi-saison/hiver ne sont pas respectées et on passe direct de l'hiver à l'été quand ils rechargent la cuve (pas souvent) .. donc l'idéal c'est le carburant hiver à mi saison .. pas forcément en été car il se volatilise trop
- l'Huile 5W30 économise le carburant (indice 30 donc très très fluide à chaud) mais il ne faut en mettre que dans les moteurs adaptés donc suivre strictement les préconisations constructeurs ... ne pas utiliser dans un moteur non adapté en particulier en été chaud sous forte charge car elle résiste nettement moins bien ...
- quand on regarde les pages 8 et 29 de http://presse.cnam.fr/turbomachines-mot ... 2_2007.pdf on voit que la volatilité augmente prodigieusement avec un fort taux d'ethanol et que la consommation s'envole au delà de 80-85% (je me suis toujours demandé si c'était aussi précis et si ça ne s'envolait pas avant) .. donc 2 facteurs qui font augmenter la consommation à fort taux d'Ethanol ... donc le passage à 100% n'est pas forcément le saint Graal ... surtout quand on n'a pas de kit à amortir
Bye

EAime
note: 2/10
Messages : 100
Inscription : sam. 16 févr. 2008 12:57
Localisation : Picardie

Message par EAime » mer. 16 avr. 2008 19:52

Bonsoir,

Pour répondre à CEYAL, pour mon Espace 2.0 16v BVA, équipé de la même mécanique, je tournais aux alentours de 8.5/100 en SP95, et 10l actuellement à l'E85. Etonnant pour une masse de près de 1 800kg à tirer, mais moteur très performant !

J'ai testé hier un plein total (77l pour un réservoir de 80l), et ce matin, petite difficulté à démarrer, et ratés au ralenti pendant quelques secondes,malgré tous filtres changés. Après, c'est tout bon !

En clair, je ne suis pas sûr que 100% soit sereinement accepté par l'électronique, aussi, je vais passer au boitier dès réception de celui-ci, commandé ce jour au Brésil, via EBAY.


Bonne soirée !

@ +. Eric
Espace III 2.0 16V Privilège Proactive 2 -11/2001 - 181000 km / 80% Ethanol kit Dualflex
Citroën C3 PICASSO 1.4 VTI 95CV - 04/2013 - 80% E85 - 38000 km
Espace II 2.8 V6 - 07/1991 - 185000 km. On tente 50%
BMW R850RT - 01/2003 - 107000 km - E85.. Bof !!

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » mar. 22 avr. 2008 17:48

Encouragé par CEYAL, j'ai sauté le pas. J'ai fait le plein en E85 exclusivement.

Résultat des courses : démarrage un peu plus long, à +7° il faut passer 5 compressions de plus avant que ça démarre. A +12°, 4 de plus qu'à l'essence.

Consommation 7,7 L/100, soit la même surconso qu'à 60 ou 85%.

Le premier jour, des difficultés pour monter la rampe du parking souterrain à froid en seconde, mais c'est en train de s'arranger. Le moteur est un peu moins rond à très bas régime qu'à 80%, par contre toujours aussi péchu "à fond" jusqu'au rupteur.

Pas de témoin allumé, alors que j'ai maintenant parcouru 800km à 100%.

Donc je pense qu'on est tout près des limites du calculateur cette fois, mais "en dedans". On va voir si ça marche aussi avec la spécif "été"?

Voilà, je suis ainsi à 6 centimes du kilomètre carburant, c'est comme un mazout qui ferait du 4,6 L au 100 avec du gasoil à 1,30 euro....Avec 209 km/h en pointe et 30,4 s au 1000 DA....et à environ 50grCO2/km...

Changement de bougies et filtre à air imminent (la semaine prochaine sans doute) et on continue....

Amicales salutations à tous !

-------------
Laguna 1 ph2 2.0 16 sans kit, 100% E85, 9 000 km parcourus.
Renouvelable, sans particules et sans NOx, mieux que le mazout....

CEYAL
note: 10/10
Messages : 1420
Inscription : ven. 9 nov. 2007 07:50
Localisation : BZH
Contact :

Message par CEYAL » mar. 22 avr. 2008 19:50

Bon là sans rien faire t'es archi pauvre et ton calculateur d'injection est à fond en train de compenser .. sans doute en limite de compensation
ça pourrait êre sympa de lui filer un coup de main et de lui donner de base 12-15% d'enrichissement (versus les 30 requis)

Une solution simple c'est d'essayer de lui faire le coup de la résistance à 0,30€ dans le connecteur de la sonde d'air (cf la compile dans la rubrique Documents)

Selon ma doc du moteur F4R de la Laguna 1 phase 2 (1998-2001) et de F4P de laguna II on a à faire à une CTN dont la valeur de la résistance est
- 10°C entre 10 450 à 8 525 Ohms
+20°C : 2500 Ohms
+25°C 2 120 à 1 880 moyenne 2000
+50°C 860 à 760
donc ça peut valoir le coup d'essayer
1/ de débrancher la sonde du capteur de température d'air
2/ de planter dans son connecteur une résistance de 26 kOhms
Bye

Sur Laguna II moteur F4P (1L8 16V), le capteur d'air est sur le haut avant du moteur 3° nervure (à partir de la batterie) du collecteur d'admission ... on peut valablement supposer que sur F4R c'est pareil car les 2 moteurs ont la même architecture et les mêmes valeurs de CTN
Bye

gimont78
note: 3/10
Messages : 381
Inscription : lun. 4 févr. 2008 20:45
Localisation : Ile de France

Message par gimont78 » mar. 6 mai 2008 07:48

Bonjour ! Des nouvelles ! Et des bonnes !

Je crois qu'on peut mettre le F4R 780 et son ECU SIEMENS SIRIUS 32 sur la liste des moteurs qui marchent à 100% sans kit.

Quatrième plein à 100%. L'ECU a dû s'adapter car la rampe de parking s'avale maintenant sans problème (avec toujours un démarrage à la même température de 13° dans le parking), les performances ont remonté et le démarrage à froid (vers +10° en ce moment) est presque normal (le moteur fait un tour de plus avant de démarrer).

A noter un changement de bougies, les bougies démontées (RENAULT à une électrode) étant cerclées de noir alors qu'elles ont parcouru 40 000 km dont 10 000 avec un mélange E85 dont les derniers 2000 km à 100%.

Aucun signe d'une carburation archi pauvre donc. Changement de filtre à air également.

Et avec ça et l'augmentation des tempéraures ambiantes, la consommation diminue, (environ - 0.3 l/100 à l'ODB) ce qui va nous amener vers 7.4 l/100, à confirmer.

Pour CEYAL, j'ai bien trouvé le capteur de température d'air, bien en évidence sur le collecteur d'admission (on le voit très bien sur le reportage photo de Eaime, sur le second conduit en partant de la gauche quand on est face au moteur).

Je serais prêt à essayer la résistance (ou le potentiomètre) dans le connecteur mais comment fait on en pratique ?

Ca s'achète dans quel type de boutique ? Ca se connecte comment ? CEYAL, tu as mis divers liens qui envoient vers ebay pour illuster mais c'est maintenant des CDs et des DVDs, plus rien à voir avec le sujet ! Pourrais tu remettre un lien qui montre à quoi ça ressemble ?

Merci pour tous vos conseils et échange d'expérience et bonne route !
Renouvelable, sans particules et sans NOx, mieux que le mazout....

EAime
note: 2/10
Messages : 100
Inscription : sam. 16 févr. 2008 12:57
Localisation : Picardie

Message par EAime » mar. 6 mai 2008 08:28

gimont78 a écrit :Bonjour ! Des nouvelles ! Et des bonnes !

Je crois qu'on peut mettre le F4R 780 et son ECU SIEMENS SIRIUS 32 sur la liste des moteurs qui marchent à 100% sans kit.

Quatrième plein à 100%. L'ECU a dû s'adapter car la rampe de parking s'avale maintenant sans problème (avec toujours un démarrage à la même température de 13° dans le parking), les performances ont remonté et le démarrage à froid (vers +10° en ce moment) est presque normal (le moteur fait un tour de plus avant de démarrer).

A noter un changement de bougies, les bougies démontées (RENAULT à une électrode) étant cerclées de noir alors qu'elles ont parcouru 40 000 km dont 10 000 avec un mélange E85 dont les derniers 2000 km à 100%.

Aucun signe d'une carburation archi pauvre donc. Changement de filtre à air également.

Et avec ça et l'augmentation des tempéraures ambiantes, la consommation diminue, (environ - 0.3 l/100 à l'ODB) ce qui va nous amener vers 7.4 l/100, à confirmer.

Pour CEYAL, j'ai bien trouvé le capteur de température d'air, bien en évidence sur le collecteur d'admission (on le voit très bien sur le reportage photo de Eaime, sur le second conduit en partant de la gauche quand on est face au moteur).

Je serais prêt à essayer la résistance (ou le potentiomètre) dans le connecteur mais comment fait on en pratique ?

Ca s'achète dans quel type de boutique ? Ca se connecte comment ? CEYAL, tu as mis divers liens qui envoient vers ebay pour illuster mais c'est maintenant des CDs et des DVDs, plus rien à voir avec le sujet ! Pourrais tu remettre un lien qui montre à quoi ça ressemble ?

Merci pour tous vos conseils et échange d'expérience et bonne route !

Bonjour Gilles,

C'est aussi mon impression -passage à 100% sans boitier, que j'ai essayé 1 fois-, mais j'ai préféré jouer la sécurité avec la BVA (il subsistait un petit "désaccord" entre les 2 calculateurs, mais il fallait vraiment être à l'écoute pour le sentir), et l'investissement est quand même minime !

Par contre, la consommation a nettement chuté depuis, passant de 11L à 9.7, ce qui n'est pas pour me déplaire, bien au contraire !

Bonne route, et à bientôt !!!

@ + ! Eric
Espace III 2.0 16V Privilège Proactive 2 -11/2001 - 181000 km / 80% Ethanol kit Dualflex
Citroën C3 PICASSO 1.4 VTI 95CV - 04/2013 - 80% E85 - 38000 km
Espace II 2.8 V6 - 07/1991 - 185000 km. On tente 50%
BMW R850RT - 01/2003 - 107000 km - E85.. Bof !!

Répondre