accepte pas de 100%

Pour tous les problèmes mécaniques
siannoyl
note: 1/10
Messages : 30
Inscription : ven. 13 juin 2008 11:58
Localisation : Picardie

accepte pas de 100%

Message par siannoyl » mar. 14 oct. 2008 19:37

Depuis 3/4 mois je roule à l'éthanol sur 2 voitures. La polo Match multipoint année 85 roule à 50/50 sans boitier et aucun changement. Par contre sur l'Express, avec carbu, moteur C 1.100, elle ne veux rien savoir à 100%. Démarrage laborieux, accoups sur route. J'ai pourtant mis un gicleur de cuve de 150. Il lui minimum 30% de super.
Donc 2 questions;
Il y a -t-il un risque pour la POLO.Les bougies sont grises foncées.
que puis faire pour l'express qui veut du super

siannoyl
note: 1/10
Messages : 30
Inscription : ven. 13 juin 2008 11:58
Localisation : Picardie

oui

Message par siannoyl » jeu. 16 oct. 2008 19:11

je vois que mon sujet ne vous passionne pas. Désolé

waltrowski
note: 2/10
Messages : 132
Inscription : dim. 23 mars 2008 11:03

express

Message par waltrowski » jeu. 16 oct. 2008 22:43

Express?carbu?M'étonnes pas qu'un vieux clou comme ça ne marche pas à l'E85.
Reste plus qu'à augmenter l'avance à l'allumage, la richesse et baisser l'arrivée d'air...enfin suis pas expert dsl.

la polo une photo des bougies?
Gris c pas bon, blanc c même mieux il parait.
En tout cas moi je pense que la couleur ça ne veut rien dire sur les injections et surtout à l'E85. Sur une express je veux bien que l'on regarde les bougies...

By

siannoyl
note: 1/10
Messages : 30
Inscription : ven. 13 juin 2008 11:58
Localisation : Picardie

chacun

Message par siannoyl » ven. 17 oct. 2008 06:53

d'un côté on me dit qu'il ne faut pas que les bougies soient blanches..mélange trop pauvre.Là on me dit que gris ce n'est pas bon.Pour l'express, j'ai obturé l'arrivée du filtre à air de moitié et 12% d'avance avec un gicleur de cuve de 150. Je ne sais plus qui croire

blisblis38
note: 2/10
Messages : 287
Inscription : mer. 14 mai 2008 12:03
Localisation : isère

Re: chacun

Message par blisblis38 » ven. 17 oct. 2008 09:03

siannoyl a écrit :Pour l'express, j'ai obturé l'arrivée du filtre à air de moitié et 12% d'avance avec un gicleur de cuve de 150. Je ne sais plus qui croire
avec tout ça il ne veux pas plus de 70% d'E85.... :cry:

je suis pas un expert mais 12° d'avance c'est pas un peu trop....il y a longtemps (12 ans ) au brésil les garagistes avec qui j'avais discuté mettait 6° d'avance en plus sur les cox (qui tounaient a 100% E100)....
....sinon il y a plusieurs gicleurs dans ton carbu..???
et la pompe de reprise fonctionne bien (quand tu appuie sur l'accelero ca gicle dans l'admission..?)
a+
ESPACE IV 2.0 Turbo 2004....165000km en test

siannoyl
note: 1/10
Messages : 30
Inscription : ven. 13 juin 2008 11:58
Localisation : Picardie

Re: chacun

Message par siannoyl » ven. 17 oct. 2008 11:49

blisblis38 a écrit :
siannoyl a écrit :Pour l'express, j'ai obturé l'arrivée du filtre à air de moitié et 12% d'avance avec un gicleur de cuve de 150. Je ne sais plus qui croire
avec tout ça il ne veux pas plus de 70% d'E85.... :cry:

je suis pas un expert mais 12° d'avance c'est pas un peu trop....il y a longtemps (12 ans ) au brésil les garagistes avec qui j'avais discuté mettait 6° d'avance en plus sur les cox (qui tounaient a 100% E100)....
....sinon il y a plusieurs gicleurs dans ton carbu..???
et la pompe de reprise fonctionne bien (quand tu appuie sur l'accelero ca gicle dans l'admission..?)
a+
au départ , l'avance est de 6°. Donc 6+6=12 :wink: Pour ce qui est des gicleurs, j'ai le gicleur de cuve (simple corps)j'ai mis un 150 mais çà suce :roll: :roll: et ma pompe de reprise fonctionne bien :? :? [email protected] la situation

vassago076
note: 2/10
Messages : 122
Inscription : mer. 18 juin 2008 16:26
Localisation : tocqueville (27)

Message par vassago076 » ven. 17 oct. 2008 14:36

slt quel gicleur a tu changer , y a des personne qui confondes gicleur et tube d'emultion, il faut augmenter de 22% l ouverture de ton gicleur (dans ce qua precis, inutile de boucher ton arrivée d aire) , pour l'avence 12% semble raisonnable, voi pour regler ta richesse de ton carbus se qui provoque tes demarrages laborieux et tes trous a l acceleration

a+
309 peugeot a carbus 100% ethanol
chrysler PT cruiser 2.0i 16v env.100% ethanol

siannoyl
note: 1/10
Messages : 30
Inscription : ven. 13 juin 2008 11:58
Localisation : Picardie

non

Message par siannoyl » ven. 17 oct. 2008 17:14

J'a changé le gicleur de cuve .Tube d'emulsion je ne l'ai pas changé pour la bonne raison que je n'en ai pas. Et de plus je trouve qu'avec le gicleur de fond de cuve de 150, elle tute. Au moins 20% de plus que la normale. Donc tous comptes fait , les meerdes compris, le bénéf n'est pas gros. Par contre pour la POLO, Ras. Il y a-t-il un danger de rouler sans boitier?

Répondre