Renault Scénic I 2.0 16V 140 et E85

Une question simple? Un probleme? C'est ici !
Répondre
Tauto au top
note: 0/10
Messages : 4
Inscription : dim. 19 mai 2019 17:48

Renault Scénic I 2.0 16V 140 et E85

Message par Tauto au top » dim. 19 mai 2019 18:00

Bonjour à tous,

Est-ce qu'un Renault Scénic I 2.0 16V 140 (de 2000), qui roule sans problème au SP95-E10, peut rouler au Superéthanol ?

Merci pour votre réponse.

Marc.

CEYAL
note: 10/10
Messages : 1408
Inscription : ven. 9 nov. 2007 07:50
Localisation : BZH
Contact :

Re: Renault Scénic I 2.0 16V 140 et E85

Message par CEYAL » dim. 19 mai 2019 20:02

Oui, ce moteur F4R tourne à 100% d'E85
Le problème c'est de le faire démarrer par temps froid

Tauto au top
note: 0/10
Messages : 4
Inscription : dim. 19 mai 2019 17:48

Re: Renault Scénic I 2.0 16V 140 et E85

Message par Tauto au top » lun. 20 mai 2019 09:30

Merci pour la réponse très rapide.

Si je fais un mélange à 50 % de SP95-E10 et à 50 % de Superéthanol, cela facilitera-t-il le démarrage par temps froid ?

Avec 100 % de Superéthanol en été, existe-t-il malgré tout un souci pour le démarrage moteur froid ?

Bonne journée à vous.

Marc.

GROUICK
note: 4/10
Messages : 403
Inscription : mer. 29 nov. 2017 23:02

Re: Renault Scénic I 2.0 16V 140 et E85

Message par GROUICK » lun. 20 mai 2019 12:09

Bonjour,

je pense que tu peux monter facilement vers les 75% de E85 dans ton moteur. Si tu recherche a ne pas ajouter un potar et démarrer correctement dans tous les temps, c'est surement la solution de facilité.

Après il faut surtout faire attention, quand nous parlons de démarrage à froid du moteur, c'est pas des températures négatives, mais le E85 a du mal à exploser sous les 15 degrés si mes souvenirs sont correct. Donc même en été tu peux avoir des soucis d'allumage.
Polo de 2015 avec déjà plus de 70000 km donc 27000 km avec un mélange a 70% de E85.
Saxo Bic de 2000 avec 251000 km à 50% pour une meilleure tenue.

Tauto au top
note: 0/10
Messages : 4
Inscription : dim. 19 mai 2019 17:48

Re: Renault Scénic I 2.0 16V 140 et E85

Message par Tauto au top » lun. 20 mai 2019 12:14

Merci à Ceyal et Grouick pour vos réponses.

Cordialement, Marc.

fabien4455
note: 2/10
Messages : 121
Inscription : mar. 23 oct. 2018 15:56

Re: Renault Scénic I 2.0 16V 140 et E85

Message par fabien4455 » lun. 20 mai 2019 14:06

Pour le démarrage à froid même en plein soleil à 25°C la voiture démarre mal à 100% d'E85. ALORS QUE J'AI : des injos 210cc contre 145 d'origine

Il vaut mieux ajouter un potentiomètre pour démarrer
Dernière modification par fabien4455 le mer. 22 mai 2019 11:50, modifié 1 fois.

Irfane
note: 3/10
Messages : 324
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Renault Scénic I 2.0 16V 140 et E85

Message par Irfane » mar. 21 mai 2019 16:03

Oui, ST Potar résoudrat tes problèmes de démarrage à froid à 100% E85...

Sinon, je suis jaloux de ton auto !!!!!!

Tauto au top
note: 0/10
Messages : 4
Inscription : dim. 19 mai 2019 17:48

Re: Renault Scénic I 2.0 16V 140 et E85

Message par Tauto au top » mer. 22 mai 2019 08:48

Bonjour à tous,

Vous parlez d'un potentiomètre à ajouter pour démarrer à froid.
Comment réaliser ce montage ?

Merci pour vos réponses.

Marc.

fabien4455
note: 2/10
Messages : 121
Inscription : mar. 23 oct. 2018 15:56

Re: Renault Scénic I 2.0 16V 140 et E85

Message par fabien4455 » mer. 22 mai 2019 11:50

Tu peux utiliser soit un interrupteur soit un potard.

Tu coupe l'un des deux fils de ta sonde de température d'eau. En ayant coupé ce fil tu as deux bornes. Tu relis tes deux bornes à ton potard... Tout simplement ;)

Sinon j'ai eu des soucis avec un potard il faisait plus potard du coup .. J'ai juste fais quelques essais et il a rendu l'âme.. pour moi interrupteur c'est le plus fiable. J'ai un schéma de montage si tu le souhaite !

Irfane
note: 3/10
Messages : 324
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Renault Scénic I 2.0 16V 140 et E85

Message par Irfane » ven. 24 mai 2019 09:54

Voilà le type de potar: https://www.audiophonics.fr/fr/potentio ... -2363.html

Sur les 3 bornes tu en utilise que 2, toujours celle du milieu et une des 2 autres.

Lors de tes démarrages à froid le but est de rajouter une résistance ( là au max 10 khom ) sur ce que capte la sonde de température eau moteur de façon à ce que ton démarrage soit "normal".
Pour moi, à fond sous les 0°, à moitié sous les 15°, un peu à moins de 25° et rien au dessus.
En plus sous les 15°C je laisse comme il est le potar quelques centaines de mètres, et bien penser à le remettre à zéro.
Tu te feras avoir une fois mais pas plus, rien de grave pour ton moteur, juste qu'il s'étouffe car trop d'essence et donc glop glop ...

A plus

Répondre