Polo 1,2 12V

Vous roulez avec le E85 ? C'est ici !
Répondre
vincenzo
note: 3/10
Messages : 354
Inscription : mar. 14 août 2007 11:40
Localisation : 67
Contact :

Polo 1,2 12V

Message par vincenzo » mar. 14 août 2007 11:51

Je roule à 50/50 bioéthanol et SP95 dans ma polo ça fonctionne nickel, j'ai juste du un peu tirer sur le démarreur qd il faisait froid.

J'ai essayé à 75% à peu près mais j'avais du mal à démarrer et ça broutait pas mal à froid, donc tant que je n'ai pas installé de réchauffeur, je reste à 50%.

Je consomme à peu près 1L de plus au 100, à vérifier encore.

vincenzo
note: 3/10
Messages : 354
Inscription : mar. 14 août 2007 11:40
Localisation : 67
Contact :

Message par vincenzo » dim. 19 août 2007 08:28

Je continue mes essais et la j'ai quand même un gros problème c'est que je consomme 2L de plus que d'habitude, alors que lors de mon premier test c'était 1L seulement du coup ce n'est plus vraiment rentable.

Avatar de l’utilisateur
[email protected]
note: 1/10
Messages : 60
Inscription : mer. 8 août 2007 19:28
Localisation : 60

Message par [email protected] » dim. 19 août 2007 08:52

Salut.

Change ton filtre a essence et vérifie de nouveau tes conso

vincenzo
note: 3/10
Messages : 354
Inscription : mar. 14 août 2007 11:40
Localisation : 67
Contact :

Message par vincenzo » dim. 19 août 2007 09:50

justement je viens de le changer....

Avatar de l’utilisateur
[email protected]
note: 1/10
Messages : 60
Inscription : mer. 8 août 2007 19:28
Localisation : 60

Message par [email protected] » dim. 19 août 2007 20:45

Dans quelle état sont les bougies ?

La polo est en injection multi point ou mono point ?

vincenzo
note: 3/10
Messages : 354
Inscription : mar. 14 août 2007 11:40
Localisation : 67
Contact :

Message par vincenzo » dim. 19 août 2007 21:40

Bougies neuves. Par contre je me suis aperçu que j'aurais du purger l'air du circuit d'essence c'est fait maintenant.
Pour l'injection c'est monopoint il me semble.

vincenzo
note: 3/10
Messages : 354
Inscription : mar. 14 août 2007 11:40
Localisation : 67
Contact :

Message par vincenzo » mar. 21 août 2007 14:24

J'ai un autre problème qui est apparu. J'ai branché la prise diagnostique et j'ai le défaut suivant : Fuel Trim: System Too Lean: Bank 1, aucune idée si cela est causé par le bioéthanol ou non.

Avatar de l’utilisateur
[email protected]
note: 1/10
Messages : 60
Inscription : mer. 8 août 2007 19:28
Localisation : 60

Message par [email protected] » jeu. 23 août 2007 12:02

Elle parle meme pas le Français ta woiture :x

Gouloum
note: 2/10
Messages : 142
Inscription : lun. 30 juil. 2007 00:23

Message par Gouloum » jeu. 23 août 2007 17:01

vincenzo a écrit :J'ai un autre problème qui est apparu. J'ai branché la prise diagnostique et j'ai le défaut suivant : Fuel Trim: System Too Lean: Bank 1, aucune idée si cela est causé par le bioéthanol ou non.
si, c'est ça :D

vincenzo
note: 3/10
Messages : 354
Inscription : mar. 14 août 2007 11:40
Localisation : 67
Contact :

Message par vincenzo » mar. 28 août 2007 07:59

Jme pose une question: est ce que les gaz d'échappement de bioéthanol à la longue peuvent abîmer les sondes lambda ou bien c'est pareil que l'essence?

Gouloum
note: 2/10
Messages : 142
Inscription : lun. 30 juil. 2007 00:23

Message par Gouloum » mar. 28 août 2007 09:00

Pour moi, c'est pareil, ceux sont des résidus de combustion composés toujours de 5 gaz en proportion différentes peut être. :)

vincenzo
note: 3/10
Messages : 354
Inscription : mar. 14 août 2007 11:40
Localisation : 67
Contact :

Message par vincenzo » mar. 28 août 2007 16:37

théoriquement avec le pot catalytique il ne reste que du CO2 à la sortie non?
Et avec le bioéthanol encore moins de CO2 a priori.

Gouloum
note: 2/10
Messages : 142
Inscription : lun. 30 juil. 2007 00:23

Message par Gouloum » mar. 28 août 2007 19:11

Je ne m'y connais pas trop en dépollution. Moi, mes mesures de polluants étaient en amont du cata.

vincenzo
note: 3/10
Messages : 354
Inscription : mar. 14 août 2007 11:40
Localisation : 67
Contact :

Message par vincenzo » mer. 29 août 2007 13:36

Je viens d"aller faire un petit contrôle des gaz d'échappements chez mon garagiste. C'est parfait rien à signaler. CO à zéro et lambda parfait.
Par contre mon problème c'est vraiment la surconsommation, je consomme 2L de plus au 100 et du coup ce n'est vraiment plus rentable du tout.
Je me demande si le fait que mon mélange est trop pauvre n'influe pas sur la conso, à savoir que le calculo, vu que c'est trop pauvre il s'entête à injecter, injecter et du coup à me faire consommer beaucoup plus.
Dernière modification par vincenzo le mar. 12 févr. 2008 18:27, modifié 1 fois.

Avatar de l’utilisateur
benoit
Admin
Messages : 1016
Inscription : mar. 18 déc. 2007 18:41
Contact :

Message par benoit » mer. 29 août 2007 13:53

en effet c'est bizard si tu es a 50% car normalement on ne sens meme pas la différence !
Le Webmaster Super5 1.2L gtr: 155 000km à carbu. 100% E85 sans aucune modif

Répondre