Voyant moteur allumé sur 208 110ch

Vous roulez avec le E85 ? C'est ici !
Répondre
laurent83500
note: 0/10
Messages : 24
Inscription : mar. 18 févr. 2014 14:52

Voyant moteur allumé sur 208 110ch

Message par laurent83500 » mer. 4 oct. 2017 10:10

Bonjour,

le week-end dernier j'ai roulé 1200 km (aller-retour).
je roule au E85 avec ma 208 110ch (turbo + injection directe) de l'ordre de 20 à 30% SP98 + 70 à 80% E85 pendant 2 mois et je n'ai eu aucun soucis.

Sur le trajet du retour j'ai ajouté 35L Éthanol soir 70% E85 mais sachant que j'ai mis juste avant de partir du trajet du retour j'avais un mélange SP95 et E85.. le ratio Ethanol était supérieur.

en rentrant du week-end (vers les 30 dernier km) j'ai senti que j'avais des légé raté quand l’accéléré entre 30 à 50 km/h le lendemain j'ai voulu ajouté du SP98 mais juste avant d'arrivé à la station j'ai eu un gros message en disant : Défaut moteur : Faite réparer le véhicule Avec le voyant moteur en orange fixe (antipollution)

en panique, j'ai vite ajouté 40L SP98 et là plus aucun raté et la voiture roule très bien à nouveau.

maintenant je me pose la question si ça pas endommagé mon moteur ?
Et comment faire partir le message et le voyant ? je serais obligé de passé par Peugeot? :(

edit: le message avec le bit sonore s'affiche à chaque fois le contact est mis puis s'efface en bout de quelques secondes. par contre le voyant moteur reste fixe tout le temps
Pièces jointes
20171002_171030.jpg
Voyant moteur
20171002_171030.jpg (46.19 Kio) Consulté 2915 fois

CLYO
note: 2/10
Messages : 272
Inscription : jeu. 12 juin 2008 21:47

Re: Voyant moteur allumé sur 208 110ch

Message par CLYO » sam. 7 oct. 2017 21:23

Bonjour,
Je pense qu'il n'y a rien de grave pour le moteur puisque tout est redevenu dans l'ordre avec le retour au sp98. La limite du taux d'éthanol à été dépassé et je pense que le voyant s'allume plus facilement quand le moteur est froid car il faut injecter plus d'essence.
Pour effacer le voyant moteur, il ne vaut mieux pas le demander à peugeot car la il n' y aura plus de garantie.Voir avec un garagiste indépendant ou un boitier capable de le faire.
CLIO I 1.1 RL 394 000 Km au total (278000 Km avec du SP95 un peu du 98 ; 36000 Km avec 100% E85 ou E70 ;76000 Km avec 75%, 4000 KM à 50% de mélange)

CEYAL
note: 10/10
Messages : 1416
Inscription : ven. 9 nov. 2007 07:50
Localisation : BZH
Contact :

Re: Voyant moteur allumé sur 208 110ch

Message par CEYAL » sam. 21 oct. 2017 20:53

Tu as mis trop d'e85 donc tu ajoutes du SP et ça sera bon.

Je n'ai pas de Peugeot turbinant à l'E85 mais sur toutes les voitures que j'ai pratiquées, le voyant s'efface tout seul au bout de quelques cycles démarrage ... roulage avec eau à 70-80°C ... arrêt

Donc tu roules un peu normalement et tout devrait rentrer dans l'ordre

jeanrob
note: 0/10
Messages : 5
Inscription : dim. 25 janv. 2015 16:57
Localisation : Avignon

Re: Voyant moteur allumé sur 208 110ch

Message par jeanrob » jeu. 26 oct. 2017 17:53

J'ai eu le même soucis à 75% d'E85 cer été avec voyant allumé et bip à chaque démarrage.
J'ai un boîtier qui se branche sur la prise obd pour effacer l'erreur.
Je reste à 50% d'E85 qui pour moi est un faux intéressant avec une très légère surconsommation.

marianob
note: 3/10
Messages : 331
Inscription : mer. 7 mai 2008 07:04
Localisation : 77500

Re: Voyant moteur allumé sur 208 110ch

Message par marianob » mer. 1 nov. 2017 13:46

Chez Citroen, si ce voyant s'allume, il ne s'éteint jamais il faut effacer le code défaut avec un lecteur OdB ou le Lexia, ce doit être pareil chez PSA
C5 Tourer 1.8 depuis 2010 à 100% d'E85 avec module auto pour démarrage, Picasso 1.8 de 2008 à 2017, 100% d'E85 avec potard pour démarrage. MP3 400 à 70% d'E85. Jadis j'ai eu une XM 2.0i à 90%

laurent83500
note: 0/10
Messages : 24
Inscription : mar. 18 févr. 2014 14:52

Re: Voyant moteur allumé sur 208 110ch

Message par laurent83500 » mer. 20 déc. 2017 08:16

Bonjour,

Merci pour vos réponses, jevais pas activé la notification du coup je suis tombé par hasard sur mon ancien message.

En effet le voyant s'est éteint tout seul après quelques jours.
mais il vient de revenir après 2 mois (je vous explique)

il y a 3 jours j'étais sous la réserve j'ai ajouté 15L E85 mais j'ai pas mis d'essence, hier (donc deux jours après) j'étais à nouveau sur la réserve j'ai ajouté du SP98 Excellium pour 20€ (12/14L).
je roule ce matin et là en pleine route (moteur chaud) Alerte voyant moteur (le même !).

Je comprends pas, pourquoi il s'est pas déclenché quand j'ai mis E85 mais deux jours après ?
je pensais que l'hiver il y a plus essence dans le E85 du coup j'étais pas obligé de mettre systématiquement de l'essence.

Sinon pour ceux qui seront intéressé pour le dosage pour une 208 110ch c'est 30% (15L) SP98 et 70% (35L) E85 je n'ai aucun soucis avec ce pourcentage.

Merci beaucoup et je vous souhaites de bonne fêtes.

ps: jeanrob tu as eu ce voyant à 75% E85? tu avais sûrement coupé avec du SP95-E10 ?

jeanrob
note: 0/10
Messages : 5
Inscription : dim. 25 janv. 2015 16:57
Localisation : Avignon

Re: Voyant moteur allumé sur 208 110ch

Message par jeanrob » sam. 13 janv. 2018 07:02

Oui je faisais le mélange au Sp95E10.
Je tourne depuis à 50/50 et j'ai une surconsommation de l'ordre de 10% environ et un coût au L d'1€.

Répondre