Test Renault Megane 1.6e de 96

Vous roulez avec le E85 ? C'est ici !
fredo81
note: 2/10
Messages : 215
Inscription : jeu. 22 mai 2008 20:46
Localisation : 31 & 81

Message par fredo81 » lun. 7 juil. 2008 18:04

Au rapport chef:
625km à 100% d'E85.
J'ai fait du 7,5l/100d'après mes calculs
j'ai remis un peu moins que 47l il me rester dans les 3litres.
Baisse de la conso par rapport au dernier plein,mais je me suis tappé pas mal de bouchon + de 30 minutes se qui doit fausser mon calcul.
Voilà a bientôt.
détail:
à 110km/h environs 280km
à 90km/h environs 320km
ville environs 25km.

Quand j'ai fait mon plein la caissiere m'a gentillement dit "Mais monsieur vous avez vu que vous n'aviez pris que du super-ethanol !?"
Megane 1.6e de 96 - 100% Ethanol (conso SP: 6,3l/100km E85à100%:7,5l/100km) sans box
Fzr6 v2004 - 40% Ethanol (conso SP: 6,4l/100km) sans modif
Twingo 96 - 70% Ethanol (conso SP: 5,5l/100km E85à70%: 6l/100km) sans modif

fredo81
note: 2/10
Messages : 215
Inscription : jeu. 22 mai 2008 20:46
Localisation : 31 & 81

Message par fredo81 » jeu. 10 juil. 2008 10:27

d'après mes calculs je tourne avec une surconsommation entre 19% et 20%
Megane 1.6e de 96 - 100% Ethanol (conso SP: 6,3l/100km E85à100%:7,5l/100km) sans box
Fzr6 v2004 - 40% Ethanol (conso SP: 6,4l/100km) sans modif
Twingo 96 - 70% Ethanol (conso SP: 5,5l/100km E85à70%: 6l/100km) sans modif

fredo81
note: 2/10
Messages : 215
Inscription : jeu. 22 mai 2008 20:46
Localisation : 31 & 81

Message par fredo81 » jeu. 17 juil. 2008 18:11

Voici des nouveaux résultats
Je me suis pas mal déplacé mais je n'ai pas fait spécialement de calculs alors je vous donne le dernier:
660km à 100% d'E85.
J'ai fait du 7,39l/100d'après mes calculs soit une surconsommation de 17,24%
J'ai remis 48,75l
J'ai changé mes bougies pour des 4 électrodes avant le plein.
Megane 1.6e de 96 - 100% Ethanol (conso SP: 6,3l/100km E85à100%:7,5l/100km) sans box
Fzr6 v2004 - 40% Ethanol (conso SP: 6,4l/100km) sans modif
Twingo 96 - 70% Ethanol (conso SP: 5,5l/100km E85à70%: 6l/100km) sans modif

fredo81
note: 2/10
Messages : 215
Inscription : jeu. 22 mai 2008 20:46
Localisation : 31 & 81

Message par fredo81 » mer. 20 août 2008 08:30

Voici des nouveaux résultats après un bon moment sans je suis toujours à 100% et l'entrée du réservoir n'a pas sentie le pistolet vert avec inscrit SP95 depuis longtemps :
Je ne vais mettre que les résultats de mon dernier plein.
Sinon j'ai constaté une consommation qui est montée jusqu'à 8,3l au 100 avec la clim (et oui il a fait chaud).

Plein le 20/08/2008 637km.
remise éthanol 49,71Litres (j'ai eu chaud le voyant était allumé depuis longtemps)
d'après les calcules soit une consommation de 7,8l/100 et une surconsommation de 23,5%

Bonne route et à bientôt
Megane 1.6e de 96 - 100% Ethanol (conso SP: 6,3l/100km E85à100%:7,5l/100km) sans box
Fzr6 v2004 - 40% Ethanol (conso SP: 6,4l/100km) sans modif
Twingo 96 - 70% Ethanol (conso SP: 5,5l/100km E85à70%: 6l/100km) sans modif

59marcopolo
note: 0/10
Messages : 1
Inscription : mar. 2 sept. 2008 18:38
Localisation : Lille

Message par 59marcopolo » jeu. 4 sept. 2008 20:24

Bonsoir à tous
Je suis nouveau sur ce forum.

Voilà mon retour d'expérience sur Scenic 1,6 RTE de 1997 avec moteur K7M

J'ai commencé les tests à 230 000 Kms
Kilométrage parcouru depuis : 10 000 Kms en passant progressivement de 33, 50, 66 , 75 et maintenant 100 % de E85 (depuis 2 000 Kms)

Bilans sans aucune modification :
- le moteur K7M supporte étonnement bien le E85, le calculateur ne signale aucun défaut, il arrive d'ailleurs à corriger correctement jusqu'à 100 %, car la consommation a continué d'augmenter quand je suis passé de 75 à 100%
- le moteur me parait plus puissant et a plus de couple
- la consommation est un peu au dessus des 20% depuis je suis à 100 % de E85, ce qui reste raisonnable
- je n'ai eu aucun problème de démarrage à froid avant les 100%
- à 100% avec le carburant été, il me faut 2 coups de démarreur, puis une petite période de chauffage du moteur de 30 secondes à l'arrêt, pour éviter de caler
- sans attendre les 30 secondes de chauffage, il suffit de parcourir 200 à 300 m en accélération pour ne plus caler

Modifications pour le démarrage à froid :
- bon je me suis dit que l'hiver allait arriver et qu'il valait mieux tester des solutions pour le démarrage à froid
- 1er essai : remplacement de la sonde de température d'air par une résistance de 20 kOhms puis 30 kOhms
il y a eu une légère amélioration mais quasiment toujours de coups de démarreur, pas satisfaisant
- 2ème essai actuel: mise en série d'une CTN de 3 kOms avec la sonde de température d'eau
là le résultant est très impressionnant, la voiture démarre quasi au 1/4 de tour
j'ai même l'impression qu'elle est un peu trop gavée
le montage de la CTN ne me plait pas pour le moment car vu sa taille minuscule, il est quasiment impossible de la coller sur la fonderie du moteur, je pense qu'elle ne prends pas bien la température du moteur d'où une valeur de résistance un peu trop élevée (j'ai constaté encore une augmentation de la consommation depuis cette modification)
j'envisage de récupérer une 2ème sonde de température d'eau que je fixerai solidement sur la fonderie en aluminium qui se trouve du côte du calorstat ce qui me permettra d'avoir un bon contact thermique
- à noter que pour ces 2 essais, je n'ai pas touché au faisceau électrique et connecteurs d'origines
- pour ce 2ème montage il m'a fallu
acheter des cosses "faston" mâles et femelles de largeur 2,8 mm (0,19€ la cosse)
acheter une CTN valeur 3 kOms (0,80€)
du fil électrique de récupération résistant à la température (style câblage interne d'un fer à repasser ou d'une cafetière électrique...)
de la gaine thermo rétractable

A suivre
:D

teparwar
note: 1/10
Messages : 58
Inscription : jeu. 15 nov. 2007 09:44

Message par teparwar » ven. 5 sept. 2008 11:03

photo svp de la modification

fredo81
note: 2/10
Messages : 215
Inscription : jeu. 22 mai 2008 20:46
Localisation : 31 & 81

Message par fredo81 » jeu. 11 déc. 2008 12:07

Des nouvelles:

Je roule toujours au E85 sans problème, j'ai fais plusieurs démarrage à -3° là encore sans problème.
Ma consommation varie entre 7,5l/km et 8l/km.

Bonne route
Megane 1.6e de 96 - 100% Ethanol (conso SP: 6,3l/100km E85à100%:7,5l/100km) sans box
Fzr6 v2004 - 40% Ethanol (conso SP: 6,4l/100km) sans modif
Twingo 96 - 70% Ethanol (conso SP: 5,5l/100km E85à70%: 6l/100km) sans modif

fredo81
note: 2/10
Messages : 215
Inscription : jeu. 22 mai 2008 20:46
Localisation : 31 & 81

Message par fredo81 » lun. 4 mai 2009 10:38

Le schéma de la modification de mon démarrage n'est plus en ligne donc je le reposte suite a une demande:
Image
Je viens de refaire le schéma rapidement alors désolé si il n'est pas jolie.
Megane 1.6e de 96 - 100% Ethanol (conso SP: 6,3l/100km E85à100%:7,5l/100km) sans box
Fzr6 v2004 - 40% Ethanol (conso SP: 6,4l/100km) sans modif
Twingo 96 - 70% Ethanol (conso SP: 5,5l/100km E85à70%: 6l/100km) sans modif

Répondre