BMW e36 323i

Bientôt rouler avec ? 100%? Adapter un système ?
adrig
note: 1/10
Messages : 57
Inscription : mar. 1 avr. 2008 09:56

Message par adrig » mar. 17 juin 2008 07:53

La suite au prochain plein ;) .

duky852
note: 0/10
Messages : 27
Inscription : jeu. 10 avr. 2008 13:57
Localisation : Montpellier

Message par duky852 » jeu. 10 juil. 2008 10:19

alors :D

adrig
note: 1/10
Messages : 57
Inscription : mar. 1 avr. 2008 09:56

Message par adrig » lun. 11 août 2008 13:17

Je viens de rentrer d'un mois au Maroc.
Après un mois d'inactivité, elle a démarré au quart de tour toujours avec la proportion du plein précédent.
Je vais aller lui mettre 30l à 100%, je vous tiens au courant.

adrig
note: 1/10
Messages : 57
Inscription : mar. 1 avr. 2008 09:56

Message par adrig » mer. 13 août 2008 08:14

Je suis à 100%, tout va bien à part quelques vibrations au ralenti parfois. Je les avait déjà avec un pourcentage moindre donc je me tate à quand même mettre un kit. Je suis tombé là dessus, qu'en pensez vous? http://cgi.ebay.fr/ws/eBayISAPI.dll?Vie ... :middle:fr

duky852
note: 0/10
Messages : 27
Inscription : jeu. 10 avr. 2008 13:57
Localisation : Montpellier

Message par duky852 » sam. 6 sept. 2008 22:18

Donc tu arrivais à tourner à 100% :D

adrig
note: 1/10
Messages : 57
Inscription : mar. 1 avr. 2008 09:56

Message par adrig » dim. 7 sept. 2008 11:38

Oui, j'y arrivais mais ça n'était pas parfait.
La voiture est maintenant vendue, je recommence l'expérience avec une 523i :d .

Répondre