Essai Mondeo essence 3.0 Litres V6 226 CV

Bientôt rouler avec ? 100%? Adapter un système ?
Répondre
Avatar de l’utilisateur
Mschumi
note: 1/10
Messages : 75
Inscription : mar. 23 oct. 2007 17:00
Localisation : Bordeaux

Essai Mondeo essence 3.0 Litres V6 226 CV

Message par Mschumi » mar. 23 oct. 2007 19:32

Salut a tous,
Voila je viens de voir beaucoup de post et je pense qu'il n'y a pas trop de risque mecanique.

Je vais donc essayer d'ici peut de temps un melange 50/50 sans boitier additionnel en esperant que la sonde lambda fasse la correction du melange

mon Vehicule est une Mondeo ST220 V6 3.0 de 226 CV ( année 2004 )

le seul truc qui me fait peur c'est qu'elle se mette en mode degradé et que je sois obligé de l'emmener chez mon $ cher $ concessionnaire.

je vous tiens au jus pour le resultat
Dernière modification par Mschumi le lun. 8 sept. 2008 16:21, modifié 2 fois.

Avatar de l’utilisateur
benoit
Admin
Messages : 1015
Inscription : mar. 18 déc. 2007 18:41
Contact :

Message par benoit » mar. 23 oct. 2007 20:15

juste pour savoir car je ne sais pas trop comment sa marche . si ta voiture passe en mode dégradé, ne peux t'elle pas repasser en mode normale toute seule ?
Le Webmaster Super5 1.2L gtr: 155 000km à carbu. 100% E85 sans aucune modif

tjjq44
note: 0/10
Messages : 7
Inscription : mar. 9 oct. 2007 18:52
Localisation : Clisson

Message par tjjq44 » mer. 24 oct. 2007 04:20

ça dépend des voitures, certaines gardent juste une trace du défaut en mémoire, d'autres restent en mode dégradé avec le voyant allumé et il faut passer à la valise... de là à savoir lesquelles :?

capitainecaverne
note: 1/10
Messages : 41
Inscription : mer. 3 oct. 2007 18:44

Message par capitainecaverne » mer. 24 oct. 2007 16:06

Je me suis renseigné et resultat ne tente pas la maneuvre avec plus de 40 % de e 85 je di sa car si tu te plante et que tu depasse les 50 % passage obligé chez le mecano le mode degradé reste en memoire.
Alors vas y molo

Avatar de l’utilisateur
Mschumi
note: 1/10
Messages : 75
Inscription : mar. 23 oct. 2007 17:00
Localisation : Bordeaux

Message par Mschumi » mar. 30 oct. 2007 20:34

Tu as raison capitainecaverne alors avant de faire n'importe quoi je me suis renseigné et il vaut mieux monter un boitier electronique sous peine de retourner chez mon "cher" concessoinnaire FORD qui ne manquera pas de me faire un 2eme trou au c........ je les connait bien.

Voici ce que m'on repondu les 2 installateur BIO que j'ai contacté

MESSAGE
Bonjour, je suis interressé par un kit de conversion au Bio Ethanol E85 mais j'ai peur que ma voiture se mette en mode "degradé" et d'etre obligé de passer a la valise chez le concessionnaire FORD Pouvez vous me certifier que je n'aurrai pas de problemes ? Cordialement Alexandre pontoire

REPONSE
Bonjour Monsieur,

Merci pour votre message !

Nous n'avons jamais eu un tel problème, même sur des véhicules très pointus ! Je vous le certifie !

Vous trouverez en pièce jointe le bon de commande, et la notice de montage.

Recontactez moi si vous êtes prêt à convertir votre véhicule. Nous étudierons ensemble de kit qui vous conviendra le mieux !

Dans l'espoir de vous lire !


Cordialement

Paul Lambert
Entreprise See'Flex
www.seeflex.fr

et pour le deuxieme

MESSAGE
Bonjour, Je suis interressé par un kit de conversion pour ma Modeo ST220 V6 3.0L de 226 CV Mais comment etre sure qu'elle ne va pas se mettre en mode degradé avec le E85 et etre obigé de passer chez FORD pour la faire debloquée ? Cordialement Pontoire Alexandre

REPONSE
Bonjour,



En passant par un installateur agrée Bioflex , vous aurez une installation et un réglage précis donc, votre voiture ne fonctionnera pas en mode dégradé.



Voici les coordonnées de notre installateur sur Bordeaux :

Tel : 06.79.34.91.61

DISTRIBUTEURS & INSTALLATEURS BIOFLEX OFFICIEL

AUTO ACCES eurl

42 rue Tauzia - 33000 Bordeaux

[email protected]


Donc y plus qu'a !!!!!! je pense que je vais passé par un boitier

Dire que c'est les voitures qui mangent du Bio Maintenant !!!!!!

yoleu
note: 1/10
Messages : 44
Inscription : ven. 26 oct. 2007 07:10
Localisation : Lyon

Message par yoleu » dim. 11 nov. 2007 11:59

Pour le mode dégradé, tu débranches la batterie et tu tapotes la cosse sur le pôle, ça devrait réinitialiser le tout.

folken
note: 3/10
Messages : 394
Inscription : mer. 7 nov. 2007 17:11

Message par folken » lun. 12 nov. 2007 12:12

Je serais du même avis, en théorie débrancher une cosse de batterie et la mettre en contact avec l'autre permet de réinitialiser le calculateur, et d'effacer les codes erreurs.

Mais avec les voitures très récentes :?
Allez savoir ce qu'ils ont encore trouvé pour nous forcer à passer en concession ...

Avatar de l’utilisateur
Mschumi
note: 1/10
Messages : 75
Inscription : mar. 23 oct. 2007 17:00
Localisation : Bordeaux

Panda au E85

Message par Mschumi » ven. 4 janv. 2008 10:25

Bon, tout ca me fait un peux peur pour la mondeo, je vais attendre de m'acheter un boitier.

Par contre ma Fiat panda de 1989 tourne avec environ 70% de E85
elle tourne pas mal, mais il y a quelques trous a mis regime
le ralenti est un peux bas aussi

je n'ai encore fait aucuns reglages dessus

Avatar de l’utilisateur
Mschumi
note: 1/10
Messages : 75
Inscription : mar. 23 oct. 2007 17:00
Localisation : Bordeaux

Message par Mschumi » lun. 7 janv. 2008 07:25

Toujours pas de reglage mais avec un peux de starter elle tourne impeccable, je préfere chercher des solutions sans trop modifier les reglages de façon a tourner sur les deux carburants au cas ou .

A plus

Avatar de l’utilisateur
arnaud105
note: 3/10
Messages : 388
Inscription : jeu. 20 déc. 2007 10:30
Localisation : Rouen

Message par arnaud105 » lun. 7 janv. 2008 08:19

Pour ta mondeo, il faut aussi vérifier la capacité des injecteurs à débiter plus de carburant.

Aucun installateur à ma connaissance ne fait cette vérification

Avatar de l’utilisateur
Mschumi
note: 1/10
Messages : 75
Inscription : mar. 23 oct. 2007 17:00
Localisation : Bordeaux

Bon voila

Message par Mschumi » lun. 18 févr. 2008 11:12

Salut a tous

Voila des nouvelles !!!!!!

Pour ma panda tout va bien elle tourne a 100% en E85, pour info n'ayant pas touché aux gicleurs je roule avec un peux de starter pour eviter les petits accoups qui arrivent uniquement a vitesse contante.

Sinon ralenti super et demarrage a froid a 0° tres correct car elle demarre en 2" au lieu de 1" .... lol ca roule


Maintnent je passe a la mondeo ST220 mais avec un Kit de conversion automatique Pour mon 6 Cylindres 3.0 Litres ( 226 CV )

J'ai ecris a 2 sociétés de montage qui me certifient que ca va marcher ......donc y a plus qu'a !!!!!!

même pas peur :roll: !!!!!

Je pense faire cette modif d'ici quelques jours .... je ne manquerai pas de vous tenir au jus

PS : Pour info mon Yamaha 125 DTRE de 2002 fonctionne aussi au E85 ......impeccable !!!!!!

Bises a tous et a bientôt

Avatar de l’utilisateur
benoit
Admin
Messages : 1015
Inscription : mar. 18 déc. 2007 18:41
Contact :

Re: Bon voila

Message par benoit » lun. 18 févr. 2008 12:52

Mschumi a écrit :Salut a tous

Voila des nouvelles !!!!!!

Pour ma panda tout va bien elle tourne a 100% en E85, pour info n'ayant pas touché aux gicleurs je roule avec un peux de starter pour eviter les petits accoups qui arrivent uniquement a vitesse contante.

Sinon ralenti super et demarrage a froid a 0° tres correct car elle demarre en 2" au lieu de 1" .... lol ca roule


Maintnent je passe a la mondeo ST220 mais avec un Kit de conversion automatique Pour mon 6 Cylindres 3.0 Litres ( 226 CV )

J'ai ecris a 2 sociétés de montage qui me certifient que ca va marcher ......donc y a plus qu'a !!!!!!

même pas peur :roll: !!!!!

Je pense faire cette modif d'ici quelques jours .... je ne manquerai pas de vous tenir au jus

PS : Pour info mon Yamaha 125 DTRE de 2002 fonctionne aussi au E85 ......impeccable !!!!!!

Bises a tous et a bientôt
Et bien tu as vraiment beaucoup de chance !!

et ta panda a subis des modifs ?
Le Webmaster Super5 1.2L gtr: 155 000km à carbu. 100% E85 sans aucune modif

Avatar de l’utilisateur
Mschumi
note: 1/10
Messages : 75
Inscription : mar. 23 oct. 2007 17:00
Localisation : Bordeaux

Panda

Message par Mschumi » mer. 20 févr. 2008 11:39

Salut

Ben non pour la panda c'est une voiture qui a 19 Ans qui etait presque bonne pour la casse, c'est ca qui ma motivé pour faire l'essai.

Apres avoir changé l'embrayage et 2/3 bricole je me suis lancé en suivant vos conseils

les modif ne sont que des reglage ( avance allumage et ouverture du pointeau de richesse )

elle tourne tres bien a part ces petits trous a vitesse constante EX 70 KMs
que j 'elimine en mettant un peux de starter ( 50% )

J'aime beaucoup la mecanique c'est pour ca que je garde ce vehicule pour bricoler car sur la mondeo c'est pas la même histoire.

cette voiture me sert a aller travailler 20 Kms/Jour et a moindre coût avec le E 85 .......... La pauvre elle a tournée au SUPER .......... Puis au SUPER 95 .......... et maintement au Jus de patates !! pardont Betteraves
Me filles me disent qu'elle va faire des POPCORN Bientôt !!!!!!! :)

pour ce qui est de la conso le reservoir fait 35 Litres et je fais 500 Kms !!!!!!! c'est pas beau ca ?

mais il est vrais que je ne suis pas exigent avec car je fait mes 20 Kms tranquillement sans la pousser pour pas perdre des morceaux en route :)

Au printemps je doit changer le joint de culasse car j'ai une petite fuite d'huile, qui n'a rien a voir avec le E85 car ca date de plus d'un an environ.

Par contre ca me permettra de faire le point sur l'etat du moteur apres l'avoir ouvert

Voila pour la panda.

Pour la mondeo je vais doucement car ca n'est pas la même histoire, elle est recente et le moteur est pointu c'est pour ca que je regarde beacoup sur la forum avant de faire le pas.

en tout cas merci a tout le monde pour l'experience que vous faitent partager, et merci aux admin pour ce site vraiment super.

Vive le E85

Je ne manquerai pas de vous ecrire et vous faire partager mes experiences

Alexandre
http://gtr2thunderbirds.free.fr

petitcoyote91
note: 1/10
Messages : 82
Inscription : mar. 12 févr. 2008 20:00
Localisation : Paris Sud
Contact :

Message par petitcoyote91 » mer. 20 févr. 2008 12:28

Qu'est-ce que ça chante une Mondeo ST220, mieux qu'un 3.0L 12S Alfa!
Image
Pontiac Grand Prix LE 3.1L '91

Avatar de l’utilisateur
Mschumi
note: 1/10
Messages : 75
Inscription : mar. 23 oct. 2007 17:00
Localisation : Bordeaux

Mondeo ST220

Message par Mschumi » mer. 5 mars 2008 23:36

Bon ben voila ....... J'ai craqué

Apres avoir vérifier le type (EV6 ) de connecteurs la polarité des prises d'injecteurs, et l'impedance .....autour de 14 Ohms ....... je me suis laché pour un Boitier Automatique Brésilien ( sur Ebay )....... Je vais danser la :D Samba :D !!!!!

Boitier DUAL FLEX Pour 6 Cylindres a 300 Euros c'est le mois cher que j'ai trouvé tout en gardant les caracteristiques "automatique de la sonde lambda etc etc ....."

Pour le montage pas de probleme car je suis électronicien ca ne devrais pas poser de souci ........ par contre ma voiture étant très bien faite !!!!!!!! merci FORD j'ai dû sortir tout le collecteur d'admission avant d'atteindre les injecteurs !!!! et même pour changer les bougies !!! Génial

Enfin ce n'est pas grave, maintenant je n'est plus qu'a attendre que le boitier arrive .... Gloups j'espère que tout se passera bien.

Des que je reçois tout ca je vous fait un petit reportage avec Photos ( sauf si mon moteur explose !!!!!! :wink: )

Comme dit "petitcoyote91" j'espere qu'elle va continuer a chanter longtemps :wink:

A bientôt

Répondre