voyant phare+ degivrage (R

Pour tous les problèmes électriques
Avatar de l’utilisateur
emc72
note: 4/10
Messages : 458
Inscription : jeu. 11 oct. 2007 21:57
Localisation : le mans (72)

voyant phare+ degivrage (R

Message par emc72 » jeu. 11 sept. 2008 09:07

hello , celà fait longtemps que je n'est pas ue de soucis avec ma supercinq et là j'ai besoin de vous car je recherche cette panne qui se traduit par un voyant de dégrivage arr qui s'allume des que je
met mes feux de position ou autre d'après vous celà peut venir d'où car là je suis perdu, merci :cry: :cry:
Dernière modification par emc72 le mar. 7 oct. 2008 09:00, modifié 1 fois.

Avatar de l’utilisateur
roadrunner
note: 1/10
Messages : 78
Inscription : dim. 27 janv. 2008 12:46
Localisation : ORANGE (VAUCLUSE)

Message par roadrunner » jeu. 11 sept. 2008 09:47

et quand tu mets le dégivrage ça fait quoi ? les feux qui s'allument ? :lol:
c'est seulement le voyant ou le voyant et le dégivrage ?

Avatar de l’utilisateur
Calva76
note: 4/10
Messages : 416
Inscription : mar. 31 juil. 2007 05:55
Localisation : Normandie

Re: voyant phare+ degivrage

Message par Calva76 » jeu. 11 sept. 2008 10:46

emc72 a écrit :hello , celà fait longtemps que je n'est pas ue de soucis avec ma supercinq et là j'ai besoin de vous car je recherche cette panne qui se traduit par un voyant de dégrivage arr qui s'allume des que je
met mes feux de position ou autre d'après vous celà peut venir d'où car là je suis perdu, merci :cry: :cry:
C'est probablement le réosthat d'éclairage qui à un faux contact ou qui est mort.
Ce qui induit que l'éclairage de bord s'alimente à présent par l'intermédiaire de l'ampoule voyant du dégivrage, ce qui l'allume !
Il se peut aussi que cela soit un fil de masse du bouton de dégivrage qui soit déconnecté.

Bonne recherche. :wink:
SAAB 9.3 1.8t BioPower BVA 390 000 km intégralement au E85. [img]http://i15.servimg.com/u/f15/14/65/20/77/happyc10.gif[/img]
Le Calvados, c'est de l'Ethanol !

Avatar de l’utilisateur
emc72
note: 4/10
Messages : 458
Inscription : jeu. 11 oct. 2007 21:57
Localisation : le mans (72)

Message par emc72 » jeu. 11 sept. 2008 20:30

je vais voir celà ce week-end , je vous tiens au courant! merci :wink:

Avatar de l’utilisateur
emc72
note: 4/10
Messages : 458
Inscription : jeu. 11 oct. 2007 21:57
Localisation : le mans (72)

Message par emc72 » mar. 7 oct. 2008 09:03

Hello les amis éthaloniens bon cà y est j'ai résolu mon histoire éléctrique! 8) en faite c'est tros bète comme toutes panne éléctrique celà venait du hayon :shock: !! Les fils coupés touchais a la carrosserie donc masse un chti domino du scotch et le tour est joué

a la prochaine et bonne route avec l'ethanol

EMC72

Avatar de l’utilisateur
Calva76
note: 4/10
Messages : 416
Inscription : mar. 31 juil. 2007 05:55
Localisation : Normandie

Message par Calva76 » mar. 7 oct. 2008 11:33

Bien vu ! :lol:
SAAB 9.3 1.8t BioPower BVA 390 000 km intégralement au E85. [img]http://i15.servimg.com/u/f15/14/65/20/77/happyc10.gif[/img]
Le Calvados, c'est de l'Ethanol !

Avatar de l’utilisateur
emc72
note: 4/10
Messages : 458
Inscription : jeu. 11 oct. 2007 21:57
Localisation : le mans (72)

Message par emc72 » mar. 7 oct. 2008 20:28

merci :wink:

Répondre