montage euroflex tri-carburant-fiesta 1.3-de 2001

Montrez vos montages et adaptations
petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

montage euroflex tri-carburant-fiesta 1.3-de 2001

Message par petdefuret » jeu. 12 juin 2008 19:15

Bien le bonjour,

Voilà...j'ai enfin reçu mon kit euroflex tri-carburant, environ deux semaines et demi d'attente car il semblerait que nous soyons nombreux à réclamer nos kits !!!

Bref l'objet est assez bien emballé dans une petite malette, avec une petite notice explicative, peut-être un peu trop généraliste (ça part de l'automatique pour arriver au tri-carburant).

Voici l'objet, avec ma main, ça vous donne une idée de la taille (j'ai de petites mains...)
Image

Vu la taille de l'engin, je suis plus ou moins obligé de le caler derrière la batterie...
Image
heureusement , le kit euroflex est pourvu de sortes de scratchs (en plus résistants) qui adhèrent bien sur une surface que vous aurez nettoyé.

La première étape est de déconnecter les BOSCH EV1 des connecteurs et intercaler les prises de notre nouveau kit.
avant:
Image
après:
Image
placer ensuite la sonde de température dans un endroit chaud... Là, c'est un peu chiant car c'est un fil qui se ballade, faut donc le fixer afin qu'il soit plus ou moins collé à une partie metallique du moteur qui chauffe bien (la mienne est serrée contre le métal, par en dessous, le long de la durite):
Image
Fixer ensuite le fil neutre à la baterie:
Image
Faire un essai avec la prise SOS : CA MARCHE :) (J'ai mis le cheminement de mes fils par couleur: rose=injecteurs / violet=température / vert= neutre.
Image

Placer le boitier au sec, à l'abri des trop fortes températures, et des trop fortes vibrations (dur mais faisable):
Image


Brancher le boîtier à ses fils et hop !!
reste plus qu'à couper les bouts des attaches plastiques et c'est paré.

Avant de mettre de l'ethanol, je vérifie l'état de mes bougies déjà vieilles mais au moins, elles sont colorées !!! la semaine prochaine, je mets les neuves et pourrai comparer:
Image
Pour le tri-carburant:
Lumière éteinte: SP95
clignotante: moitié moitié
allumé fixe: ethanol

Ma jauge était à la moitié,
Je suis donc allé faire le plein (21.18l d'éthanol pour 18.62€)
J'ai allumé le moteur dix secondes puis j'ai appuyé une fois sur le bouton noir et ma diode s'est mis à clignoter (mon moteur a accéléré très légèrement son rythme).
Aucun raté et pas de différence de conduite sur 50 km.

Demain, je vais à Paris et je reviens (200km),
Je vous dirais quoi !!!!

Si tout va bien, le prochain plein sera du 100%

à très vite.
Dernière modification par petdefuret le lun. 30 juin 2008 20:05, modifié 1 fois.
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

Détuning-man
note: 3/10
Messages : 373
Inscription : lun. 5 mai 2008 11:46
Localisation : 69

Message par Détuning-man » jeu. 12 juin 2008 20:31

Sympa, le retour ;)
Peugeot 205 GTI 1.9 - SP98
Peugeot 405 SRI 2.0 - SP95

Avatar de l’utilisateur
b4dpack3t
note: 3/10
Messages : 329
Inscription : jeu. 27 sept. 2007 16:17
Localisation : Reims - 51

Message par b4dpack3t » jeu. 12 juin 2008 20:52

Merci pour les photos :roll:
- Ex-Pandiste : Fiat Panda Colore année 1995 :
Voir le topic : http://super-ethanol.fr/forumE85/viewtopic.php?t=134
- Chevrolet Aveo gpl 16v 1.2 : Pas encore à l'85... :-)

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

premi

Message par petdefuret » ven. 13 juin 2008 21:03

Bien le bonjour,

Ce matin, le démarrage s'est fait quasiment comme à l'habitude; peut être une demie seconde après avoir mis le contact :D .

J'ai roulé à 120 km/h de longue sur 100km pour aller à Paname, idem sur le retour.

Rien à signaler si ce n'est que j'ai l'impression que ma Fiesta boit plus qu'à son habitude, mais je ne pourrai l'affirmer qu'après mon prochain plein.

Pas de ratés, peut-être légèrement plus de patate.

Pour l'instant, 250km effectués à 50/50 e85/sp95 :wink:
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

Couleur de bougie ?!!

Message par petdefuret » sam. 14 juin 2008 20:12

Bonjour,

Je viens de démonter mes vieilles bougies pour les remplacer :shock:

Elles ont blanchi en 250km............. :x

Sachant que mon réservoir est sensé faire 40L, que j'ai mis 21 L de e85 pour le restant en SP95, le kit en position moit/moit.............

Suis-je trop pauvre???? comment retomber dans un mélange correct?

Pensez vous que ça aille en s'améliorant en passant à 100% e85 ?


Image
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

Message par petdefuret » dim. 15 juin 2008 13:55

non :D
celle qui est sur la photo doit avoir deux ans...... (sur photos avant et après)

Par contre, celles que j'ai installées hier, elles, elles sont neuves de chez neuves !!
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

Message par petdefuret » ven. 20 juin 2008 17:34

:D
Bonjour,
ça y est, j'ai fini mon plein 50/50 et j'en ai fait un ce matin 100% e85 !!!


Question conso... :shock: bizarre !
J'ai calculé ma moyenne de consommation en SP95 sur 6 pleins pour être plus précis= 6.24L/100


Ce jour, après avoir fait le plein à l'e85, j'ai calculé une moyenne à 50% e85, 50% SP95 (dernière énergie utilisée)= 6.78L/100


Je précise avoir modifié ma façon de conduire: je conduisais déjà pépère, mais pensant que j'allais consommer beaucoup plus, j'ai roulé méga pépère.

ça fait un peu moins de 8% d'augmentation de conso :shock: :shock: quand bien même j'ai roulé tranquille, je trouve que ça fait pas énorme.

Au prochain plein, à 100%, le résultat sera plus probant.
à très vite.

ps: mes bougies neuves sont nickels pour l'instant :D
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

slapps
note: 1/10
Messages : 72
Inscription : mar. 7 août 2007 21:55

Re: Couleur de bougie ?!!

Message par slapps » jeu. 26 juin 2008 21:28

petdefuret a écrit :Bonjour,

Je viens de démonter mes vieilles bougies pour les remplacer :shock:

Elles ont blanchi en 250km............. :x

Sachant que mon réservoir est sensé faire 40L, que j'ai mis 21 L de e85 pour le restant en SP95, le kit en position moit/moit.............

Suis-je trop pauvre???? comment retomber dans un mélange correct?

Pensez vous que ça aille en s'améliorant en passant à 100% e85 ?


Image
En tout cas fait gaffe tu est archi pauvre... pour les blanchir en 250km.

qql'un pourrait confirmer svp

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

Message par petdefuret » jeu. 26 juin 2008 22:34

J'ai changé mes bougies après ça pour être sûr de ne pas m'alerter pour rien...

Au bout de 400km, à 100%, les bougies neuves sont restées impeccables.
Sans doute une fausse alerte de ma part, je suis un hypocondriaque de la voiture ! :D
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

Avatar de l’utilisateur
benoit
Admin
Messages : 1015
Inscription : mar. 18 déc. 2007 18:41
Contact :

Message par benoit » ven. 27 juin 2008 07:57

petdefuret a écrit :J'ai changé mes bougies après ça pour être sûr de ne pas m'alerter pour rien...

Au bout de 400km, à 100%, les bougies neuves sont restées impeccables.
Sans doute une fausse alerte de ma part, je suis un hypocondriaque de la voiture ! :D
Avec tout ce que l'on entend sur le E85 et les dommage que ça peut causer il y à de quoi etre parano ! lol Perso quand ma voiture donnait plein d'à-coups qu'elle roulait quasiment plus je croyait que le E85 avec fini ma voiture... ET bien non !! lol les vis platinées ! lol et à ce que je sache ... il n'y à pas de contact physique avec le E85 lol et maintenant elle roule comme au bon vieux temps !

RESPIRE UN BON COUP petdefuret ! lol
Le Webmaster Super5 1.2L gtr: 155 000km à carbu. 100% E85 sans aucune modif

slapps
note: 1/10
Messages : 72
Inscription : mar. 7 août 2007 21:55

Message par slapps » ven. 27 juin 2008 22:13

petdefuret a écrit :J'ai changé mes bougies après ça pour être sûr de ne pas m'alerter pour rien...

Au bout de 400km, à 100%, les bougies neuves sont restées impeccables.
Sans doute une fausse alerte de ma part, je suis un hypocondriaque de la voiture ! :D
Qu'appelles-tu sont restées impeccables ?
Logiquement si elles restent blanches, signifie que que tu roules trop pauvre, il faudrait qu'elles prennent une couleur chocolat .

Avatar de l’utilisateur
Bryce
note: 2/10
Messages : 194
Inscription : lun. 7 avr. 2008 20:46
Localisation : 68 Mulhouse

Message par Bryce » sam. 28 juin 2008 15:35

C'est quand même un point qui reste flou...
Elles devraient prendre une autre teinte à l'essence, mais à l'e85 on n'en sait trop rien...
J'aurais tendance à penser que des bougies neuves qui blanchissent, c'est effectivement mauvais signe, mais que si elles restent simplement propres sans brunir, ça pourrait bien être normal... :?:
Alfa 156 2.5 V6 "FlexFuel"
Image <- cliquer pour le détail des consos ;)

slapps
note: 1/10
Messages : 72
Inscription : mar. 7 août 2007 21:55

Message par slapps » dim. 29 juin 2008 13:56

La seule solution pour le savoir c'est soit monter un mano de richesse soit une sonde de températrue sur le collecteur d'échappement !

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

Message par petdefuret » dim. 29 juin 2008 17:20

Bonjour,
j'entends par impeccable que le peu de la bougie qui a commencé à changer de couleur, c'est d'un marron chocolat.

Sinon, je viens de refaire le niveau d'huile, RAS, à priori, pas le moindre perte :P
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

Message par petdefuret » lun. 30 juin 2008 20:09

Le second plein de e85 a été fait à 100%,

résultat :

conso lors de mon premier plein sans trop faire attention: 7.9l/100,

soit environ 28% d'augmentation,
on verra au prochain plein, je vais rouler un peu plus tranquille !!
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

Répondre